WA – Požadavek – Upravit – na vytvořeném požadavku je možné změnit žadatele na uživatele, který v dané službě nemá SLA
Článek se týká verzí produktů
ALVAO Service Desk 10.3 a vyšší
Příznaky
Po založení požadavku lze přes příkaz Upravit změnit žadatele na uživatele, který v dané službě nemá SLA.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 11.0.1030 - 11.0 (release 2022-04-14)
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T122771ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|