Administration - Service Desk - Operating hours, ...: Ticket time to resolve is zero
Článek se týká verzí produktů
ALVAO Service Desk 10.1 a vyšší
Příznaky
The values in the column Time to resolve (hours) are zero for older tickets.
Příčina
The cause is a bug in ALVAO products.
Řešení
Oprava naplánována do verze 11.3/RTM (release 2025-04-10)
Náhradní řešení
Set the Valid from date of operating values to the value that is before the time of creation of tickets.
Kroky pro reprodukci tohoto chování
Configure Interval for operating hours and set the the field Valid from to the date that is greater than resolve time of some tickets with SLA that uses those operating hour settings.
Přílohy
Číslo problému
T169140ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|