SD - Ticket - Time to first reaction: might be miscalculated
Článek se týká verzí produktů
ALVAO Service Desk 10.3 a vyšší
Příznaky
The first response should be fulfilled by an automatic notification to the requester about the status change, but the system shows that the first response was not fulfilled.
Příčina
The cause is a bug in ALVAO products.
Řešení
Oprava naplánována do verze 25.2 RTM (code freeze 2025-06-02; release 2025-07-03)
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
The requester's email is not recorded for the ticket.
Přílohy
Číslo problému
T177157ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|