Administration - Users: User provisioning - Mobile phone is missing
Článek se týká verzí produktů
ALVAO Asset Management, ALVAO Service Desk 10.4 a vyšší
Příznaky
User imported from MS Entra has empty Mobile phone.
Příčina
The cause is a bug in ALVAO products.
Řešení
Oprava naplánována do verze 26.1 RTM (code freeze 2026-01-05; release 2026-02-05)
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
- Set only user's mobile phone (leave Work phone empty) in MS Entra.
- Import user from Entra ID.
Přílohy
Číslo problému
T186859ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|