Tickets: Opening time without SLA paused (hours), Time open without awaiting response from requester (hours) - wrong value after operating hours changed
Článek se týká verzí produktů
ALVAO Service Desk 10.0 a vyšší
Příznaky
The "Opening time without SLA paused (hours)" and "Time open without awaiting response from requester (hours)" columns show incorrect values for tickets with SLAs where operating hours have recently changed.
Příčina
The cause is a bug in ALVAO products.
Řešení
Oprava naplánována do verze 26.1 (code freeze 2026-01-05; release 2026-02-05)
Náhradní řešení
Run the scripts from the Attachments section.
Kroky pro reprodukci tohoto chování
Číslo problému
T187532ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|