29489 SD MR - Při změně SLA podle pravidel (přesun do jiné služby) se neupraví termín
Článek se týká verzí produktů
ALVAO Service Desk 7.1
Příznaky
Pokud se aplikuje pravidlo při vyčítání zprávy, které způsobí přesun do jiné služby a při tomtu přesunu se změní i SLA, nedojde k změně termínu vyřešení.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Chyba byla opravena ve verzi 7.1.1068.
Náhradní řešení
Náhradní řešení neexistuje.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|