73573 - SD WA - Nový požadavek - Pokud je na procesu služby nastaven
Dopad nebo Naléhavost, SLA se nenastaví a nelze založit požadavek
Článek se týká verzí produktů
ALVAO ServiceDesk 10.0.
Příznaky
Pokud je na procesu služby nastaven Dopad nebo Naléhavost a pole SLA není
žadatelům zobrazeno, nelze založit požadavek přes Katalog služeb.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.0.2057.
Náhradní řešení
Dočasně odeberte z procesu služby položky Dopad a Naléhavost nebo
žadatelům zobrazte pole SLA přes nastavení v Admin - Služba - Katalog služeb
- Zobrazit volitelné položky.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|