96162 - SD - Poslat zprávu - nedojde k pozastavení SLA i přesto, že je žadatel požadavku příjemcem zprávy
Článek se týká verzí produktů
ALVAO Service Desk 8.2 a vyšší
Příznaky
Pokud se odešle zpráva, mezi jejímiž příjemci je email žadatele s jinou velikostí písmen, než jak ho má žadatel nastavený u požadavku (kontaktní údaje), nedojde k automatickému pozastavení SLA, i když je tak dané SLA nastaveno.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Chyba je opravena ve verzi
ALVAO Service Desk 10.2 SP1 FIX5 (3.10.2019).
Náhradní řešení
Mezi příjemce zprávy zadávejte email žadatele se stejnou velikostí písmen, jak ho má žadatel nastavený u požadavku (kontaktní údaje).
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|