42460 - SD - Po znovuotevření požadavku řešitelem je příkaz
"Znovuotevřít k dořešení" stále aktivní a při odeslání zprávy k požadavku se
v deníku vytvoří další záznam o znovuotevření
Článek se týká verzí produktů
ALVAO Service Desk 8.0 (8.0.1151)
Příznaky
Při použití příkazu ke znovuotevření požadavku se nevynuluje datum
vyřešení požadavku a příkaz je dále dostupný. Při dalším použití příkazu
Znovuotevřít k dořešení nebo zaslání emailu k tomuto požadavku se v deníku
generují další záznamy o znovuotevření.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Vyřešeno ve verzi 8.0.2076.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|