60663 - SD WA - Zapsat požadavek - Neregistrovaný uživatel - nelze
vybrat způsob podání nového požadavku
Článek se týká verzí produktů
ALVAO Service Desk 8.2 a vyšší
Příznaky
SD - formulář Zapsat požadavek/Nový požadavek (z SD Console) - při výběru
Neregistrovaného uživatele nelze vybrat způsob podání požadavku.
Příčina
Příčinou je chyba v produktu ALVAO Service Desk WebApp.
Řešení
Opraveno ve verzi 8.2 1510.
Náhradní řešení
Nejdříve vyberte jiného registrovaného uživatele než sebe, tím se zobrazí
pole Způsob podání nového požadavku. Potom vyberte volbu Neregistrovaný
uživatel.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|