61806 - SD Console - Při vložení článku z KB do zprávy pro žadatele při
vyřešení či znovu otevření požadavku se nevloží přílohy znalosti
Článek se týká verzí produktů
ALVAO Service Desk 8.2.
Příznaky
SD Console - Vyřešit/Znovu otevřít - při vložení článku z báze znalostí
se nevloží přílohy.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi ALVAO 8.2.2090.
Náhradní řešení
Uložit si přílohu znalosti na disk a do zprávy ji ručně přidat.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|