66128 - SD - Požadavek - Přesunout do jiné služby - SLA se změní na
výchozí v cílové službě i pokud má žadatel aktuální SLA v cílové službě
Článek se týká verzí produktů
ALVAO Service Desk 8.0 a vyšší.
Příznaky
Při přesunu požadavku do jiné služby se vždy změní SLA požadavku na
výchozí v cílové službě.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.0.991.
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|