WA – Požadavek – Upravit – na vytvořeném požadavku je možné změnit žadatele na uživatele, který v dané službě nemá SLA
This article is about product releases
ALVAO Service Desk 10.3 and higher
Symptoms
Po založení požadavku lze přes příkaz Upravit změnit žadatele na uživatele, který v dané službě nemá SLA.
Cause
Příčinou je chyba v produktech ALVAO.
Solution
Fixed in release 11.0.1030 - 11.0 (2022-04-14)
Workaround
-
Steps to reproduce this behavior
Attachments
Issue number
T122771ALVAO