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WA - Ticket - Approval tab - Approver column - Is empty if approval is *By schema*

This article is about product releases

ALVAO Service Desk 11.2 and higher

Symptoms

Column Approver does not show any data if approval is set to *By schema*.

Cause

The cause is a bug in ALVAO products.

Solution

Fixed in release 11.2.1486 - 11.2/FIX3 (2024-07-04)

Workaround

-

Steps to reproduce this behavior

Attachments

Issue number

T160125ALVAO

 

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